Problem på datasenter - websider m.m. nede
Incident Report for iDrift AS
Resolved
Den siste webserveren skal da være tilbake i normal drift.
Posted Oct 30, 2020 - 17:45 CET
Update
Ting er delvis oppe, men vi har framleis problem med ein av serverane, så ein del websider er framleis nede. Vi beklagar ulempene for dei berørte og folka våre jobbar på spreng med denne serveren.
Posted Oct 30, 2020 - 15:18 CET
Identified
Vi har problem med enkelte servere på vårt datasenter. Dette skuldast problem med oppdateringar. Det påvirkar bl.a. ein del nettsider. Arbeid pågår. Uviss rettetid, men vi bør i alle fall ha det oppe i løpet av dagen, truleg før.
Posted Oct 30, 2020 - 13:44 CET
This incident affected: Datasenter.